追加使用許諾契約書

重要 - 以下のライセンス契約書を注意してお読みください。Microsoft Corporation (以下「マイクロソフト」といいます) の「オンライン」または電子文書を含むオペレーティング システム コンポーネント (以下「本 OS コンポーネント」といいます) は、下記に示された該当するマイクロソフト オペレーティング システム製品 (以下「OS 製品」といいます) の使用を許諾する契約書 (以下各々の使用許諾契約書を「原契約書」といいます) の条項および条件ならびにこの追加使用許諾契約書 (以下「本追加契約書」といいます) の条項および条件に準拠します。本 OS コンポーネントをインストール、複製、または使用することによって、お客様は該当する OS 製品の原契約書および本追加契約書の条項および条件に拘束されることに承諾されたものとします。これらの条項および条件に同意されない場合、マイクロソフトは、お客様に本 OS コンポーネントのインストール、使用または複製のいずれも許諾できません。

注意 : お客様が OS 製品 (MICROSOFT WINDOWS オペレーティング システム製品、MICROSOFT WINDOWS NT WORKSTATION オペレーティング システム製品、または MICROSOFT WINDOWS NT SERVER オペレーティング システム製品) の正規の原契約書をお持ちでない場合、本 OS コンポーネントのインストール、使用または複製のいずれも許諾できず、お客様は本追加契約書の権利を取得できません。

本追加契約書で特に定義されていない用語は、該当する原契約書の定義語と同じ意味をもちます。

総則

本 OS コンポーネントは、該当する OS 製品の既存の機能をアップデート、またはこれに追加若しくは代替するために提供されています。お客様がお持ちの OS 製品が Windows NT Server である場合、本 OS コンポーネントは、OS 製品の「クライアント ソフトウェア」とみなされます。マイクロソフトはお客様に、すべての条項および条件を厳守する限り、該当する OS 製品に関する OS 製品の原契約書の条項および条件 (参照により組み込むものとします) ならびに本追加契約書の条項および条件に基づき本 OS コンポーネントを使用する権利を許諾します。本追加契約書の条項が、該当する OS 製品に関する原契約書の条項と異なる場合、本 OS コンポーネントについては、本追加契約書の条項が適用されます。

追加の権利および制限

  • お客様が正規に許諾された OS 製品のコピーを複数お持ちの場合、そのような各 OS 製品の一部として OS 製品のコピー 1 部につき本 OS コンポーネントのコピーを 1 部複製し、インストールして使用することができます。ただし、お客様は、本 OS コンポーネントの追加コピーを上記の条項および条件に従って使用しなければなりません。お客様は、コンピュータ上の本 OS コンポーネントを復元するために、または本 OS コンポーネントが最初にインストールされたコンピュータ上に再インストールする目的で、正規に許諾された OS 製品のコピー 1 部につき本 OS コンポーネントの追加コピーを 1 部作成することができます。マイクロソフトは、本 OS コンポーネントに関するすべての権利、権原、および利益を留保します。また、本追加契約書に特に明記されていないすべての権利はマイクロソフトに帰属します。
  • 本 OS コンポーネントには、アプリケーション ソフトウェアがコンピュータ 1 台にのみインストールされている場合でも、複数のコンピュータ間でアプリケーション ソフトウェアを共有することができる技術が含まれています。お客様は、この技術を利用して、複数ユーザー間の会議ですべてのマイクロソフト製品を使用することができます。マイクロソフト以外のアプリケーション ソフトウェアについては、付属の使用許諾契約書あるいは使用に関する条件をご参照になるか、アプリケーション共有の許可の有無をその許諾者に確認してください。

  • JAVA サポートについての注意 本 OS コンポーネントに、JAVA でかかれたプログラムのサポートが含まれていることがあります。JAVA テクノロジーは、不具合に対して自動的に対応できる機能または性質をもつものではなく、万一不具合があった場合に、死亡、人身傷害、もしくは重大な物損または環境破壊を直接もたらす可能性のある、原子力発電所の操業、航空機の航行、通信システム、航空交通管制、生命維持装置、兵器システムなどの危険な環境におけるオンライン制御装置として設計、製造されたものではなく、そのために使用、または販売されるものではありません。Sun Microsystems, Inc. との契約により、本契約書にこの免責事項を含めるものとします。
  • 輸出規制 お客様は、本 OS コンポーネント、工程、または本 OS コンポーネントの直接の成果として得られるサービス (以下総称して「制限付きコンポーネント」といいます) を日本およびアメリカ合衆国の輸出規制の対象である国、個人、法人あるいはエンドユーザーに輸出または再輸出しないことに同意されたものとします。特に日本およびアメリカ合衆国が商品若しくはサービスを禁止または制限している以下に対して制限付きコンポーネントを輸出または再輸出しないことに同意されたものとします。(i) 現在規制が行われている国はキューバ、イラン、イラク、リビア、北朝鮮、スーダン、およびシリアを含みますが、これらに限定されません。または、国外にいるかかる国の国民で、制限付きコンポーネントをかかる国へ送付、送信、あるいは輸送しようとする者、(ii) 制限付きコンポーネントを核兵器、化学兵器または生物兵器の設計、開発、または生産に利用するおそれのあるエンドユーザー、または (iii) アメリカ合衆国連邦機関により輸出取引きを禁止されているエンドユーザー。お客様は、アメリカ合衆国輸出管理局およびその他のいかなる米国連邦政府機関によっても輸出特権を一時停止、取り消し、あるいは拒否されていないことを保証し、表明するものとします。

該当する OS 製品がマイクロソフトまたはその全額出資の子会社によって許諾されている場合、本 OS コンポーネントについては、その OS 製品の原契約書に記載されている品質保証規定が適用されます。ただしその場合、お客様が OS 製品の原契約書の保証期間内に本 OS コンポーネントの許諾を取得されている場合に限ります。本追加契約書は保証期間を延長するものではなく、本 OS コンポーネントの保証は OS 製品についての元の保証期間に限られます。

該当する OS 製品がマイクロソフトまたはその全額出資の子会社以外の法人によって許諾されている場合、マイクロソフトは本 OS コンポーネントに関する保証の責任を一切負うものではありません。この場合、以下の免責、損害に関する免責、責任の制限の各条項が適用されます。

免責

法律上の請求の原因の種類を問わず、マイクロソフトおよびその供給者は、お客様に本 OS コンポーネントおよび本 OS コンポーネントに関するサポートサービス (以下「サポートサービス」といいます) を何等保証もない現状有姿のまま瑕疵を問わない条件で提供しています。そのため、本 OS コンポーネントの使用若しくは使用不能およびサポートサービスの提供若しくは不提供に関して、商品性および特定の目的に対する適合性、ウィルスの不存在、応答の的確性、使用結果、過失の不存在を含む保証を、明示、黙示、若しくは法律上のものであるとを問わず一切いたしません。但し、法律に反する場合はこの限りではありません。本 OS コンポーネント使用若しくは機能から生じる全ての危険は、お客様が負担しなければなりません。

損害に関する免責

法律上の請求の原因の種類を問わず、マイクロソフトおよびその供給者は、本 OS コンポーネントの使用若しくは使用不能またはサポートサービスの提供若しくは提供不能から生じる、または本追加契約書の規定に関して生じる一切の損害 (逸失利益、機密情報若しくはその他の情報の喪失、事業の中断、人身障害、プライバシーの喪失、誠実または合理的な注意義務を含めた義務の不履行、過失、またはその他の金銭的損失を含みますがこれらに限定されません) に関して一切責任を負いません。たとえ、マイクロソフトがこのような損害の可能性について知らされていた場合でも同様です。

責任の制限

いかなる理由において生じる損害 (上記の損害および直接損害または通常損害を含みますがこれらに限定されません) にも関わらず、本追加契約書に基づくマイクロソフトの責任は、本 OS コンポーネントについてお客様が実際に支払った金額または 700 円のいずれか高い額を上限とします。